Onregelmatigheid TransIP netwerk

Van 24-09-2022 16:46 tot 24-09-2022 19:26



Van toepassing op: diverse diensten en enkele servers

Door een mogelijke storing op het TransIP netwerk is onze statuspagina op dit moment niet of nauwelijks bereikbaar, zijn Managed VPS-pakketten waarvan de hostnaam begint met vm- niet of nauwelijks bereikbaar en kan het monitoringssysteem niet kloppende meldingen (false positives) geven. Wij houden u via Twitter @xyntastatus en hier zo goed mogelijk op de hoogte. Onze excuses voor dit ongemak.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
TransIP meldt dat hun engineers een mogelijke oorzaak hebben gevonden en een oplossing hebben geïmplementeerd (zoals wij eerder al hadden vastgesteld). Wij sluiten hierbij deze melding maar blijven het netwerk de komende 72 uur verscherpt in de gaten houden. Nogmaals onze excuses voor het eventuele ongemak.

Update
Het lijkt erop dat het probleem inmiddels (kort na onze laatste update) opgelost is. We wachten de verdere communicatie vanuit TransIP af en berichten u zodra wij deze hebben ontvangen.

Informatie
Helaas is er nog geen verdere communicatie vanuit TransIP. Het probleem duurt voort en wij plaatsen een nieuwe update zodra er meer informatie beschikbaar is.

Informatie
TransIP heeft inmiddels melding gemaakt van de storing op hun statuspagina. Het probleem wordt onderzocht en wij zullen deze melden updaten zodra er meer informatie bekend is.

Update
Er lijkt een communicatie probleem te zijn tussen de door ons gebruikte netwerken in Steenbergen (Dataplace) en Amsterdam/Rotterdam (TransIP). Het probleem wordt verder onderzocht. De impact is hierdoor beperkt en enkel van toepassing op onze interne systemen waaronder monitoring.




Stuur ons een bericht