Onderbreking prx4

Van 18-03-2021 06:44 tot 18-03-2021 07:41



Van toepassing op: prx4

Ons monitoringssysteem heeft zojuist een probleem gevonden en ons hierover geïnformeerd. We onderzoeken de oorzaak en doen onze uiterste best om het probleem zo snel mogelijk op te lossen. We houden u doormiddel van onze statuspagina en als u zich hiervoor heeft aangemeld per e-mail op de hoogte. Binnen een half uur na het plaatsen van dit bericht zullen we u een update geven.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
Alle servers zijn gemigreerd naar een andere node, we sluiten hierbij deze melding.

Update
prx4 is uit zichzelf herstart door een defecte geheugen bank. Uit voorzorg migreren we de servers naar een andere node terwijl we het geheugen defect onderzoeken. U ondervindt hier geen hinder van.