Onderbreking Netwerk connectiviteit Dataplace Nedzone

Van 30-03-2021 02:17 tot 30-03-2021 03:28



Van toepassing op: alle servers verbonden met het dataplace nedzone netwerk

Ons monitoringssysteem heeft zojuist een probleem gevonden en ons hierover geïnformeerd. We onderzoeken de oorzaak en doen onze uiterste best om het probleem zo snel mogelijk op te lossen. We houden u doormiddel van onze statuspagina en als u zich hiervoor heeft aangemeld per e-mail op de hoogte. Binnen een half uur na het plaatsen van dit bericht zullen we u een update geven.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
We hebben het netwerk probleem ondertussen opgelost. We houden het netwerk goed in de gaten om er zeker van te zijn dat het probleem weg is en blijft. Onze excuses voor het ongemak.

Update
We denken het probleem te hebben achterhaald en werken aan een oplossing. We plaatsen over maximaal 30 minuten een nieuwe update.

Informatie
Er is een probleem met de netwerk connectiviteit op Router 1. De impact betreft hierdoor voornamelijk colocatie klanten en klanten met een Dataplace Nedzone IP-adres. We onderzoeken de oorzaak en plaatsen over maximaal 30 minuten een update.