Onregelmatigheid Packet loss TransIP netwerk

Van 01-04-2021 03:11 tot 01-04-2021 08:05



Van toepassing op: virtuele servers waarvan de hostnaam begint met vm

We zien op het moment packet loss op het TransIP netwerk waardoor de servers op deze locatie verminderd bereikbaar zijn. Ons monitoringssysteem geeft hierdoor zogeheten "false positives". We onderzoeken de oorzaak en houden u hier zo goed mogelijk op de hoogte.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
TransIP heeft laten weten dat het probleem werd veroorzaakt door een nog onbekende probleem tussen het TransIP netwerk en AMS-IX. Een verklaring voor dit probleem wordt onderzocht. Aangezien de problemen sinds 8:05 verholpen zijn sluiten we hierbij deze melding.

Update
De problemen lijken te zijn opgelost, we wachten een verklaring af zodat we deze met u kunnen delen. We monitoren ook de situatie om er zeker van te zijn dat het probleem daadwerkelijk opgelost is.

Informatie
Het probleem lijkt rond 2:40 te zijn ontstaan. We hebben hier melding van gemaakt en zullen het bericht bijwerken zodra er meer informatie bekend is.