Onderbreking www4

Van 28-07-2021 12:03 tot 28-07-2021 12:53



Van toepassing op: www4

Ons monitoringssysteem heeft zojuist een probleem gevonden en ons hierover geïnformeerd. We onderzoeken de oorzaak en doen onze uiterste best om het probleem zo snel mogelijk op te lossen. We houden u doormiddel van onze statuspagina en als u zich hiervoor heeft aangemeld per e-mail op de hoogte. Binnen een half uur na het plaatsen van dit bericht zullen we u een update geven.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
Het door ons monitoringssysteem gevonden probleem is opgelost. De server zal de komende 72 uur extra in de gaten worden gehouden. U zou ondertussen geen hinder meer mogen ondervinden. Is dit toch het geval dan kunt u contact met ons opnemen. Onze excuses voor het ongemak.

Update
De server is door de ongeplande herstart actie in een automatische schijfcontrole terecht gekomen. Helaas zal dit de nodige tijd in beslag nemen en is er voor ons geen optie deze over te slaan. Wij houden u hier zo goed mogelijk op de hoogte.

Update
De server is ogenschijnlijk door onze infrastructuur partner herstart en als gevolg hiervoor heeft de server op dit moment opstartproblemen. De oorzaak van de storing wordt onderzocht en wij plaatsen over uiterlijk 30 minuten een nieuwe update.




Stuur ons een bericht