Onderbreking dhs9

Van 28-02-2022 21:25 tot 28-02-2022 21:30



Van toepassing op: dhs9

Ons monitoringssysteem heeft zojuist een probleem gevonden en ons hierover geïnformeerd. We onderzoeken de oorzaak en doen onze uiterste best om het probleem zo snel mogelijk op te lossen. We houden u doormiddel van onze statuspagina en als u zich hiervoor heeft aangemeld per e-mail op de hoogte. Binnen een half uur na het plaatsen van dit bericht zullen we u een update geven.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
De server is inmiddels al 1,5 uur terug stabiel. We hebben geconstateerd dat de nieuw geïmplementeerde spamfilter een korte overbelasting veroorzaakte door de hoeveelheid data welke deze tegelijkertijd probeerde te verwerken. We hebben hierop lagere server limieten ingesteld. Het probleem lijkt hiermee opgelost. We sluiten deze melding en houden de server belasting de komende 72 uur extra in de gaten.

Update
De server was zojuist enkele minuten onbereikbaar en werkt nu weer. De oorzaak van deze onderbreking wordt momenteel onderzocht, ook houden wij deze server verscherpt in de gaten om herhaling te voorkomen.




Stuur ons een bericht