Onderhoud hosting en virtualisatie platform

Van 02-01-2021 22:00 tot 03-01-2021 00:00



Van toepassing op: servers waarvan de hostnaam begint met mvm, dhs, whs

We voeren onderhoud uit, het zou hierdoor kunnen dat uw website of server (meerdere keren) korte tijd niet of verminderd bereikbaar is. We doen natuurlijk onze uiterste best om de overlast zo veel mogelijk te beperken. Zodra het onderhoud afgerond is zullen we een update plaatsen. Dank u wel voor uw geduld en begrip.




De nieuwst geplaatste update wordt bovenaan getoond


Afgerond
Dit onderhoud is nu succesvol afgerond. In het geval van een vraag, of als wij u ergens bij kunnen helpen dan kunt u natuurlijk contact met ons opnemen.

Update
We hebben het probleem ondertussen opgelost. We passen hierop onze werkzaamheden haan om herhaling te voorkomen. U zou ondertussen geen hinder meer mogen ondervinden. Is dit toch het geval dan kunt u uiteraard contact met ons opnemen.

Update
We hebben geconstateerd dat de belasting van enkele servers boven gemiddeld hoog is naar aanleiding van de onderhoudswerkzaamheden. Hierdoor kan het zijn dat uw server of website verminderd bereikbaar is. Onze excuses voor het ongemak.

We onderzoeken het probleem en houden u, doormiddel van deze melding, zo goed mogelijk op de hoogte.