Storing web.webh.io

Van 14-02-2021 03:00 tot 15-02-2021 17:00



Van toepassing op: web.webh.io

Als gevolg van een storing op ons "oude" opslagplatform hebben we met spoed alle hierop ondergebrachte virtuele servers verplaatst. web.webh.io (een webhosting server) welke ook op dit platform is ondergebracht is op dit moment nog offline. We werken met man en macht aan het herstellen van deze server zodat uw reseller pakket weer werkt. We houden u met behulp van deze melding zo goed mogelijk op de hoogte over onze voortgang. Onze oprechte excuses voor het ongemak.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
Alle accounts zijn handmatig door ons gecontroleerd. Als u nog problemen ondervindt stuur hierover dan alstublieft een e-mail naar info@xynta.nl. We zullen het probleem dan voor u oplossen. We sluiten hierbij deze melding.

Update
We zijn handmatig alle sites aan het afgaan en problemen aan het corrigeren zodra we deze tegenkomen. Zo hopen we zo snel mogelijk alle sites welke nu nog niet werken te corrigeren. We houden u hier op de hoogte.

Update
Door een rechten probleem werken de websites op deze server nog niet of nog niet optimaal. We hebben het probleem ondertussen kunnen reproduceren en werken aan een oplossing.

Update
De data is hersteld en we controleren de websites op bereikbaarheid. We zullen gevonden en gerapporteerde problemen onderzoeken en zo snel als dat mogelijk is oplossen.

Update
De data is ondertussen overgeplaatst en onze medewerkers werken op dit moment hard aan het stapsgewijs herstellen van alle accounts op de server. Het is ons streven om ervoor te zorgen dat alles in de loop van de ochtend weer werkt.

Update
Het binnenhalen van back-up bestanden op de vervangende server gaat onverminderd door. We verwachten vannacht nog te kunnen beginnen met het herstel van de server. We houden u hier op de hoogte.