Onderhoud normaliseren PVM Managed VPS

Van 15-02-2021 18:00 tot 19-02-2021 22:00



Van toepassing op: managed vps pakketten waarmee de hostnaam begint met pvm

De gisteren (zondag 14 februari) door ons verhuisde Managed VPS zullen tijdens dit onderhoudsvenster worden genormaliseerd en "af worden gemaakt" zoals we elke klant telefonisch of per e-mail hebben verteld. Stapsgewijs zullen we elke verhuisde server afmaken en na afloop de klant een e-mail sturen. Het zou voor kunnen komen dat uw Managed VPS tijdens dit onderhoud (kort) niet bereikbaar is bijvoorbeeld door het installeren van software en het aanpassen van configuratiebestanden. We doen onze best om overlast zoveel mogelijk te voorkomen.




De nieuwst geplaatste update wordt bovenaan getoond


Afgerond
Alle servers zijn ondertussen klaar. We sluiten hierbij deze melding.

Update
Inmiddels is 75% van de getroffen servers 'afgemaakt'.

Update
Inmiddels is 50% van de getroffen servers 'afgemaakt'.

Update
Inmiddels is 33,3% van de getroffen servers 'afgemaakt'.

Update
Ondertussen hebben we 13,3% van de getroffen servers 'afgemaakt'. We gaan hier morgenochtend vroeg mee verder en verwachten dat het meerendeel van de servers morgenavond gereed zal zijn. We houden u via deze melding zo goed mogelijk op de hoogte.