Onderhoud mvm platform

Van 08-05-2021 23:00 tot 09-05-2021 02:00



Van toepassing op: servers waarvan de hostnaam begint met mvm, dhs, whs

We voeren onderhoud uit, het zou hierdoor kunnen dat uw website of server (meerdere keren) korte tijd niet of verminderd bereikbaar is. We doen natuurlijk onze uiterste best om de overlast zo veel mogelijk te beperken. Zodra het onderhoud afgerond is zullen we een update plaatsen. Dank u wel voor uw geduld en begrip.




De nieuwst geplaatste update wordt bovenaan getoond


Afgerond
Dit onderhoud is nu succesvol afgerond. In het geval van een vraag, of als wij u ergens bij kunnen helpen dan kunt u natuurlijk contact met ons opnemen.

Update
We zijn inmiddels begonnen met het stapsgewijs herstarten van alle nodes. Hierbij zullen de servers op deze nodes ook herstart worden. Hierdoor kan het voorkomen dat uw server of website enkele minuten niet bereikbaar zal zijn.

Update
Het onderhoudsvenster is gestart. Hou er alstublieft rekening mee dat er tijdens dit onderhoudsvenster servers zullen worden herstart waardoor het kan voorkomen dat uw website of server tijdelijk niet bereikbaar is. Uiteraard doen wij onze uiterste best om downtime zoveel mogelijk te voorkomen.

Update
Dit onderhoudsvenster is een week verplaatst en zal nu worden uitgevoerd op zaterdag 8 mei vanaf 23:00.