Onderbreking deel netwerk Steenbergen (2)

Van 26-05-2021 05:55 tot 26-05-2021 06:40



Van toepassing op: diverse server

We ondervinden opnieuw problemen op een deel van het netwerk in Dataplace Nedzone. Medewerkers zijn onderweg naar het datacenter. Wij zullen u hier zo goed mogelijk op de hoogte houden. Onze excuses voor het ongemak.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
De supervisor is vervangen en alle servers zijn weer bereikbaar. We zullen het netwerk zoals eerder al aangekondigd de komende 72 uur verscherpt in de gaten te houden maar we gaan ervan uit dat het probleem hiermee opgelost is.

Update
Personeel is inmiddels in het datacenter gearriveerd. Er is besloten om de supervisor van de getroffen router te vervangen, hierna zal de router opnieuw op worden gestart.