Onderbreking deel netwerk Steenbergen (3)

Van 26-05-2021 19:07 tot 26-05-2021 20:10



Van toepassing op: diverse servers

We ondervinden opnieuw problemen op een deel van het netwerk in Dataplace Nedzone. Wij zullen u hier zo goed mogelijk op de hoogte houden. Onze excuses voor het ongemak.




De nieuwst geplaatste update wordt bovenaan getoond


Opgelost
We hebben vrijwel zeker de oorzaak achterhaalt en opgelost. We monitoren het netwerk de komende 7 dagen verscherpt om er zeker van te zijn dat het probleem niet terugkeert. We onderzoeken ook op locatie nog de mogelijk veroorzakende server.

Update
Alle servers en overige apparatuur is als het goed is weer bereikbaar.

Medewerkers zijn op dit moment nog wel bezig waardoor een nieuwe (korte) onderbreking nog niet uitgesloten kan worden. Wij blijven u hier op de hoogte houden.

Update
De oorzaak van de storing is inmiddels vastgesteld. Er wordt nog steeds hard gewerkt aan een (permanente) oplossing.

Update
Het probleem lijkt in het niet kunnen opbouwen van zogeheten ARP cache in de desbetreffende router te zitten. Aangezien wij eerder al enkele hardware componenten hebben vervangen en daar naar nu blijkt de oorzaak niet zit wordt er nu intensief gezocht naar een andere mogelijke oorzaak.

Update
Medewerkers zijn in het datacenter gearriveerd en onderzoeken het probleem zodat er een oplossing kan worden gerealiseerd. Wij doen onze uiterste best om het probleem zo snel mogelijk op te lossen. Hou alstublieft deze melding in de gaten voor verdere informatie.

Update
Medewerkers zijn onderweg naar het datacenter.